HOME掲 示 板(Q&A)検索
RigExpert製品に関する感想・質問などの簡潔な投稿をお願いします。
冗長な投稿は店主の独断で編集・削除します。予めお断りして置きます。
名前
題名

内容
画像1
画像2
画像3
画像4
修正キー (英数8文字以内)

 MixWについて  藤村  2014年11月30日(日) 6:48
修正
お世話になります。

”TI−7”調子よく動作し、使用させていただいております。

さて、首題の件
MixWの送金を済ませたのですが・・・
一向にパスワード等の連絡がございません。

御社の方で、どうにか確認ができないものでしょうか?

よろしくお願いします。

 MixWについて  店主/JA1SCW  2014年11月30日(日) 8:17 修正
パスワード認証方式からネット承認方式に変わっております。
http://mixw.net/misc/regcust/check.php にコール入力し
登録を確認ください。

常時ネット接続できない場合は、登録確認ページにある 
Get registration よりD/Lしたファイルをし起動ください。

作者とは同頁の Click here to report registration problems
よりコンタクトください。

 MixWについて  藤村(toku)  2014年11月30日(日) 12:18 修正
ご説明ありがとうございます。

やはり「****** is NOT registered」と
表示されてしまいます。

その後の方法がよくわかりません。
トホホ・・・です

 MixWについて  店主/JA1SCW  2014年11月30日(日) 14:13 修正
>作者とは同頁の Click here to report registration problems
よりコンタクトください。

上より状況を作者にお伝えください。

 MixWについて  藤村(toku)  2014年11月30日(日) 18:07 修正
お手数をおかけします。
とりあえず、メッセージを送ってみました。
(以前にもメッセージを送っていたような気がするのですが)

暫く、待ってみたいと思います。

ありがとうございました。

 MixWについて  店主/JA1SCW  2014年12月1日(月) 6:32 修正
登録認証はコールサインで行われます。

作者にコールサインをお伝えください。

作者はお名前の情報を既に持っていますが、
コールが無いので如何とも出来ないようです。

 MixWについて  藤村(toku)  2014年12月3日(水) 12:33 修正
お世話になります。

メールを送ってみましたが・・・・
何の返事もありません。
(無論、コールサインも何度も入力しています)

残念です。
(実は2回も送金しているのですが)

どうしようもありません。
諦めるしか無いのでしょうか?

 MIXWについて  藤村(toku)  2014年12月4日(木) 22:23 修正
お世話になります。

お陰様で、登録が完了いたしました。
ありがとうございます。

 同軸ケーブル長の測定について  川村 隆雄  2014年11月17日(月) 15:31
修正
AA-1000の購入を検討しておりますが、この機器で既設の同軸ケーブルの長さとケーブルロスの測定をしたいと思っております。同軸ケーブルの種類を問わず測定することは可能でしょうか?入力端と出力端が100m前後離れております。ご教授宜しくお願い致します。

 同軸ケーブル長の測定について  店主/JA1SCW  2014年11月17日(月) 20:35 修正
ケーブル長は計測可能です。ロスはケーブルメーカの仕様書をご覧下さい。
http://www.ja1scw.jp/shop/Files/aa-600-1000-1400-manual_J.pdf
を合わせご覧下さい。

 ケーブルロスの測定  川村 隆雄  2014年11月17日(月) 22:17 修正
店主/JA1SCW様

早速のご返答ありがとうございます。
ケーブルロスを片端で実測出来たらと思ったのですが出来ませんでしょうか?実際の現場ではケーブルの種類がわからないこともありますので。

 ケーブルロスの測定  店主/JA1SCW  2014年11月18日(火) 5:39 修正
「ケーブルロス 測定方法」でネットを検索されてみてください。
目安としてのケーブルロスはAA-1000でも測定可能かと思われます。
但し、業務用途での成績証明書には使えませんのでご注意ください。
成績証明書が必要な場合はプロ用のアナライザーをご使用ください。

 ケーブルロスの測定  川村 隆雄  2014年11月18日(火) 6:58 修正
店主/JA1SCW様

了解いたしました。
ありがとうございました。

 デジモード・インターフェース TI-7について  藤村(toku)  2014年10月26日(日) 17:36
修正
始めまして、藤村と申します。
TI-7についてお尋ねします。

本装置を検討中ですが、複数台のTI-7を複数のRIGに接続し、
PC単体で制御・運用可能でしょうか?

例えば
TI-7+TS950 MMTTY
TI-7+FTDX3000 JT65
TI-7+IC-7000 MMSSTV
以上の機器を1台のパソコンで運用


よろしくお願いします

 デジモード・インターフェース TI-7について  店主/JA1SCW  2014年10月26日(日) 18:45 修正
制御系は複数対応が可能だが、サウンド系が現状は対応していません。
此れが仕様なのかを製造元に問合せます。回答は暫くお待ち下さい。
尚、JT65HFはPTT動作が不確実につき現状では使用不可です。

   藤村  2014年10月28日(火) 21:52 修正
ご回答有難うございます。
JT65未対応の件、確認しました。
説明を見ていると、サウンド系にハードルがあるようですね!
サウンドカードを複数台投入すれば解決できるのでしょうか?

  デジモード・インターフェース TI-7について  店主/JA1SCW  2014年10月29日(水) 9:20 修正
RE社のI/Fはサウンドデバイスを内蔵しておりますので、PCにカードを追加する必要はありません。問題はTI-7各々のサウンドデバイスをWindowsが個別デバイスとして認識してくれず、デジモードソフト側では一つのデバイスとしてしか見え無かった事です。

RE社に状況を報告した所、ソフトの修正がありました。最新の状態で3システムで同時受信の評価をした所、添付の写真のようになりました。送信は3システムの排他的切替を行えるようにしていないとトランシーバを壊す可能性があるのでやっていません。

店主としては一応使えるレベルと判断しますが、この様なシステムで日常的に運用しませんので、導入後に起きるかも知れない問題について100%対応できる保証は致しかねます。サポートは致しますが基本は自己責任でお願い致します。

 お見せするほどではありませんが・・・  店主/JA1SCW  2014年10月29日(水) 9:23 修正
評価した時のスナップです。

 横から失礼します  伊藤  2014年11月5日(水) 6:54 修正
スタンダード、TI-5の場合も同じでしょうか

 横から失礼します  店主/JA1SCW  2014年11月5日(水) 7:37 修正
スタンダード、TI-5でも2〜3システムを組むことは可能です。
ただ、この様なシステムでの運用実績が無く、どの様な問題が
潜んでいるか分かりません。

 TI-7が時々送信状態に入らない症状について(報告)  染田宗義 JH3IEG  2014年10月24日(金) 21:09
修正
返信ありがとうございます。お尋ねの内容は次のとおりです。
1.チェックを入れている。
2.QSOの途中で送信できなくなった。またQSOに入る最初の送信時でも送信状  態に入らないことがある。
3.例えば、CQを出すために送信ボタンを押して送信できた場合、応答してき  た相手にリポートを送る時に送信出来ない。相手にRRRを送る時も送信でき  ない。
  73を送る時も送信できない。この様な状況ですが、その度にステータス  タブのPTT=RTSテストボタンを押してから送信するので、送信のタイミン   グが合わずQSOに通常以上の時間が掛るか又はQSOが尻切れになってしまう
  また、必ずしもこの順番で症状が出る訳でもなく、QSOの途中で突然送信出  来る場合もある。この症状はQSOごとに発生します。
4.ポートを開いているソフト名JT65HFは表示されていない。
  -はどのプログラムも開いていませんと表示されたままです。
5.PCは富士通LIFEBOOK AH42/G です。

以上です。よろしくお願いします。ありがとうございます。

 TI-7が時々送信状態に入らない症状について(報告)  店主/JA1SCW  2014年10月24日(金) 21:58 修正
>4.ポートを開いているソフト名JT65HFは表示されていない。

この状況が他のデジモード・ソフトと異なっております。
JT65hfで実際のQSOを模擬して検証する様に製造元へ依頼しました。

暫くおまちください。 返信ボタンを押して追記下さい。

 TI-7が時々送信状態に入らない症状について(報告)  店主/JA1SCW  2014年10月25日(土) 6:50 修正
製造元でも同様の現象を確認できたとの報告(原文のまま)。
I tested the program with both TI-7 and WTI-1 and found that once I
press the "Test" button, everything works fine. Then, if I press
"Start TX" and "Stop TX" several times, the PTT function stops
working. Moreover, I do not hear any sound from the speakers. I need
to open the Settings window and to press the Test button again: after
this, PTT starts working again and I can hear the sound.

尚、ネット上にこの問題(異なるインターフェース利用)が上がってます。

http://www.eham.net/ehamforum/smf/index.php?topic=94403.0
http://mail.flex-radio.biz/pipermail/flexradio_flex-radio.biz/2012-September/049568.html

ご参考まで

従来機のスタンダード、プラスとTI-5ではこの様な問題は報告されておりません。この後、TI-7と従来機で比較検討してみます。お試し頂ける様でしたら従来機をお貸し出しします。

 TI-7が時々送信状態に入らない症状について  染田宗義 JH3IEG  2014年10月25日(土) 12:28 修正
全文了解致しました。色々手を尽くしていただきありがとうございます。
今朝早くからJT65にオンエアーして様子を見ましたが、どういう訳か少し改善されたように思います。 1回のQSOにつき送信出来なくなるのは1回又は2回程度になりました。 しかし、ステータスタブにはソフト名が表示されていません。従来機も試したいと思いますので貸出しお願い致します。お手数かけてすみません。

 TI-7が時々送信状態に入らない症状について  店主/JA1SCW  2014年10月25日(土) 13:40 修正
本日、スタンダード本体と取説を発送します。

ドライバーは次よりダウンロード・解凍・インストール願います。
http://www.ja1scw.jp/shop/update.html

お試し下さい。

 スタンダード受領しました。  染田宗義 JH3IEG  2014年10月26日(日) 13:10 修正
本日無事受領致しました。早速試用させて頂きます。
ありがとうございました。

 TI-7本7体の中からカラカラ音  永山智士 JR2PAU  2014年10月29日(水) 21:13
修正
TI-7を梱包から取り出した時、また本体を振るとTI-7本体の中からカラカラの音がしますが、これは正常ですか?

 TI-7本7体の中からカラカラ音  店主/JA1SCW  2014年10月29日(水) 21:33 修正
お手数をお掛けして申し訳ありません。
着払いで本体だけを返送下さい。
明日、代わりのTI-7を発送します。

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37  過去ログ全 560件 [管理]
CGI-design